<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="shortcut icon" href="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/favicon.ico">
	<link rel="apple-touch-icon" href="https://lareviewofbooks.org/apple-touch-icon.png">
	<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@LAReviewofBooks">
			<meta name="twitter:creator" content="@LAReviewofBooks">
			<meta name="twitter:title" content="The Useless French Language and Why We Learn It">
			<meta name="twitter:description" content="Colin Marshall examines English speakers’ relationship to the French language, which is the subject of a growing number of books....">
			<meta name="twitter:image" content="https://lareviewofbooks.org/media/image.php?w=480&h=270&zc=1&q=80&src=%2Fwp-content%2Fuploads%2F2018%2F08%2Fwheninfrench.jpg&hash=7eace77f0efa9a3f190b46d1357103d0">	<title>The Useless French Language and Why We Learn It - Los Angeles Review of Books</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Colin Marshall examines English speakers’ relationship to the French language, which is the subject of a growing number of books."/>
<link rel="canonical" href="https://lareviewofbooks.org/article/the-useless-french-language-and-why-we-learn-it/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Useless French Language and Why We Learn It - Los Angeles Review of Books" />
<meta property="og:description" content="Colin Marshall examines English speakers’ relationship to the French language, which is the subject of a growing number of books." />
<meta property="og:url" content="https://lareviewofbooks.org/article/the-useless-french-language-and-why-we-learn-it/" />
<meta property="og:site_name" content="Los Angeles Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/Los-Angeles-Review-of-Books-LARB-224105870934491/" />
<meta property="og:image" content="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2018/08/wheninfrench.jpg" />
<meta property="og:image:width" content="280" />
<meta property="og:image:height" content="456" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-akkurat-css'  href='https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/themes/larb/resources/assets/css/akkurat.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='app-stylesheet-css'  href='https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/themes/larb/resources/assets/css/style.css?ver=0.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='social-share-kit-stylesheet-css'  href='https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/themes/larb/resources/assets/css/vendors/social-share-kit/css/social-share-kit.css?ver=1.0.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/lareviewofbooks.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"267498","token":"76b6458e12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://lareviewofbooks.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://lareviewofbooks.org/wp-json/oembed/1.0/embed?url=%2Farticle%2Fthe-useless-french-language-and-why-we-learn-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lareviewofbooks.org/wp-json/oembed/1.0/embed?url=%2Farticle%2Fthe-useless-french-language-and-why-we-learn-it%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.30" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<script type="text/javascript">
//<![CDATA[
var larb = {
ajaxurl: 'https://lareviewofbooks.org/wp-admin/admin-ajax.php',
post_name: "the-useless-french-language-and-why-we-learn-it",
user_id: 0,
loggedIn: false,
security: "5a65427361",
};
//]]>
</script>	<!-- // TYPEKIT FONTS -->
	<script src="https://use.typekit.net/qnb1fhw.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!-- Advertising Code -->
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
        })();
	</script>  
<!-- End Advertising Code -->
</head>
<body class="article-template-default single single-article postid-267498 the-useless-french-language-and-why-we-learn-it">
	<div id="page">
<header id="site-navigation" style="z-index: 1001;">
	<div id="site-navigation-header">
		<div id="right-nav">
			<ul id="social">
								<li><a target="_blank" href="https://www.facebook.com/losangelesreview/" title="FACEBOOK"><div class="social-link facebook"></div></a></li>
								<li><a target="_blank" href="https://twitter.com/lareviewofbooks/" title="TWITTER"><div class="social-link twitter"></div></a></li>
								<li><a target="_blank" href="https://instagram.com/lareviewofbooks/" title="INSTAGRAM"><div class="social-link instagram"></div></a></li>
								<li><a target="_blank" href="https://lareviewofbooks.tumblr.com" title="TUMBLR"><div class="social-link tumblr"></div></a></li>
								<li><a target="_blank" href="https://lareviewofbooks.org/newsletter" title="NEWSLETTER"><div class="social-link newsletter"></div></a></li>
							</ul><!--/ul#social-->
			<div id="aside-navigation-channels">
				<a href="/channels" rel="aside-navigation" title="CHANNELS">CHANNELS <img id="hamburger" src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/themes/larb/resources/assets/images/LARBHAMBURGER.svg" /></a>
			</div><!--/div#aside-navigation-channels-->
		</div><!--/div#right-nav-->
		<div id="logocontainer" class="container">
			<a href="/" title="Home"><div id="logo"></div></a>		
			<a href="/" title="Home"><img id="textlogo" src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/themes/larb/resources/assets/images/LARBLOGOTEXT.svg" /></a>
		</div>
	</div><!--/nav#site-navigation-header-->
	
	<nav id="site-navigation-main">
		<div class="nav-container">
			<ul class="left-nav">
				<li class="mobile-nav-dropdown"><a class="dropdown dropdown-button" data-title="Menu" data-hover="false" data-beloworigin="false" data-activates='mobileDropdown' href="#" title="Menu">LARB MENU</a></li>
								
								<li><a href="/reviews/" title="Reviews">Reviews</a></li>
												
								<li><a href="/essays/" title="Essays">Essays</a></li>
												
								<li><a href="/interviews/" title="Interviews">Interviews</a></li>
												
								<li><a href="https://lareviewofbooks.org/sections" title="Sections">Sections</a></li>
												
								<li><a href="https://thepublishingworkshop.com" title="Workshop">Workshop</a></li>
												
								<li><a href="http://blog.lareviewofbooks.org" title="BLARB">BLARB</a></li>
												
								<li><a href="/membership/print-editions/" title="Print">Print</a></li>
												
								<li><a href="/events/" title="Events">Events</a></li>
												
								<li><a class="dropdown dropdown-button" title="DONATE" href="/donate" style="font-size:19px;font-weight:600;color:#993537;">DONATE</a></li>
												
								<li><a class="dropdown dropdown-button" data-title="About Us" data-constrainwidth="false" data-hover="true" data-beloworigin="true" data-activates='aboutDropdown' href="/about" title="About Us">ABOUT</a></li>
											</ul>
		</div>
		<div class="nav-container-right">
			<ul class="right-nav">
												<li><a class="dropdown dropdown-button" data-title="Get Involved" data-constrainwidth="false" data-hover="true" data-beloworigin="true" data-activates='GetInvolvedDropDown' href="/membership" title="Support LARB">Support LARB</a></li>
																<li><a href="/login?redirect_to=/" title="title">Sign In</a></li>
								<li class="show-med show-mobile"><a class="search-trigger" href="#" title="SEARCH"><img width="20" height="20" id="searchglass" src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/themes/larb/resources/assets/images/homepage/search.png"</a></li>
			</ul>
			<div id="aside-navigation-menu">
				<a href="/channels" rel="aside-navigation" title="CHANNELS">MENU <img id="hamburger" src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/themes/larb/resources/assets/images/LARBHAMBURGER.svg" /></a>
			</div><!--/div#aside-navigation-channels-->
		</div>
	</nav><!--/nav#site-navigation-main-->
</header> <!-- /role=main-navigation -->
<ul id='GetInvolvedDropDown' class='dropdown-content'>
    <li><a href="/get-involved">Volunteer</a></li>
    <!--li><a href="/donate">Donate</a></li-->
    <li><a href="/membership?donate">Become a Member</a></li>
</ul>
<ul id='aboutDropdown' class='dropdown-content' style="width:180px!important;">
    <li><a href="https://lareviewofbooks.org/about/">About LARB</a></li>
    <li><a href="https://lareviewofbooks.org/newsletter">Our Newsletter</a></li>
    <li><a href="https://lareviewofbooks.org/about/masthead/">LARB Masthead</a></li>
    <li><a href="https://lareviewofbooks.org/about/supporters/">Our Supporters</a></li>
    <li><a href="https://lareviewofbooks.org/about/press-center/">Press Center</a></li>
    <li><a href="https://lareviewofbooks.org/about/contact/">Contact Us</a></li>
</ul>
<ul id='MembershipDropdown' class='dropdown-content'>
    <li><a href="/membership/member-home">Member Home</a></li>
	<li><a href="/membership/account/">My Account & Settings</a></li>
    <li><a href="/membership/bookshelf/">My LARB Bookshelf</a></li>
	<!--li><a href="/membership?donate">Join or Upgrade Membership</a></li-->
	<!--li><a href="/membership?donate">Donate to LARB</a></li-->

</ul>
<ul id='mobileDropdown' class='dropdown-content' style="width:180px!important;">
		<li><a href="/reviews/" title="Reviews">Reviews</a></li>
		<li><a href="/essays/" title="Essays">Essays</a></li>
		<li><a href="/interviews/" title="Interviews">Interviews</a></li>
		<li><a href="https://lareviewofbooks.org/sections" title="Sections">Sections</a></li>
		<li><a href="https://thepublishingworkshop.com" title="Workshop">Workshop</a></li>
		<li><a href="http://blog.lareviewofbooks.org" title="BLARB">BLARB</a></li>
		<li><a href="/membership/print-editions/" title="Print">Print</a></li>
		<li><a href="/events/" title="Events">Events</a></li>
		<li><a href="/donate/" title="DONATE">DONATE</a></li>
		<li><a href="/about/" title="About">About</a></li>
	    <li class="divider"></li>
    		<li><a href="/login?redirect_to=/" title="title">Sign In</a></li>
	</ul>

<aside id="aside-navigation">

	<section class="hide-mobile">
		<p class="aside-section-title">LARB CHANNELS</p>
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="http://avidly.lareviewofbooks.org" title="Avidly" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2016/02/avidly.jpg" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="https://chinachannel.org" title="China Channel" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2017/10/ChinaChannel.png" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="http://diacritics.org" title="diaCRITICS" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2018/01/diacritics-logo-larbchannel-2.png" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="http://eephusmag.com" title="Eephus" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2016/04/eephus.jpg" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="https://lareviewofbooks.org/entitled-opinions" title="Entitled Opinions: “The narcotic of intelligent conversation”" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2017/06/EntitledOpinions.png" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="https://www.guernicamag.com" title="Guernica" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2017/01/guernica.png" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="https://hkrbooks.com" title="Hong Kong Review of Books" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2016/11/HKRB-Channel-logo.png" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="https://podcastreview.org" title="Podcast Review" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2018/05/Podcast-Review-Channel-Box.png" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="https://soapear.org" title="Soap Ear" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2017/12/ActuallyCorrectRes.jpg" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="http://tellyourtruetale.com/" title="Tell Your True Tale" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2016/08/Slide1.jpg" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="http://marginalia.lareviewofbooks.org" title="The Marginalia Review of Books" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2016/04/Marginalia-2.jpg" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="http://philosoplant.lareviewofbooks.org" title="The Philosopher's Plant" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2016/02/philplant.png" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="http://thephilosophicalsalon.com" title="The Philosophical Salon" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2016/04/salon-1.jpg" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="https://lareviewofbooks.org/the-real-word/" title="The Real Word Podcast" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2017/01/realword.png" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
		
		<!-- beginning of the loop -->
		<div class="grid-12 grid-centered">
			<a class="waves-circle waves-light" href="http://volublelab.com" title="Voluble" target="_blank">
				<div class="card shadow hoverable">
					<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2016/04/voluble-1.png" width="100%" height="auto" />
				</div>
			</a>
		</div>
		<!-- end of the loop -->
	
			</section>
	
	<section class="mobile-only">
		<p class="aside-section-title">MENU</p>
		<ul>
					    <li><a href="/donate">Donate to LARB</a></li>
		    <li><a href="/membership">Become a Member</a></li>
			<li><a href="/get-involved">Volunteer & Get Involved</a></li>
									<li><a href="/login?redirect_to=/" title="title">Sign In</a></li>
						
		</ul>
		<br/>
		<ul>
							<li><a href="/reviews/" title="Reviews">Reviews</a></li>
							<li><a href="/essays/" title="Essays">Essays</a></li>
							<li><a href="/interviews/" title="Interviews">Interviews</a></li>
							<li><a href="https://lareviewofbooks.org/sections" title="Sections">Sections</a></li>
							<li><a href="https://thepublishingworkshop.com" title="Workshop">Workshop</a></li>
							<li><a href="http://blog.lareviewofbooks.org" title="BLARB">BLARB</a></li>
							<li><a href="/membership/print-editions/" title="Print">Print</a></li>
							<li><a href="/events/" title="Events">Events</a></li>
							<li><a href="/donate/" title="DONATE">DONATE</a></li>
							<li><a href="/about/" title="About">About</a></li>
					</ul>
	</section>
	
</aside><!-- /aside#content-navigation -->

<div id="aside-cover"></div>
<script>
	
	jQuery(document).bind('scroll', function(e) {
	   
	   var ths = jQuery(this);
	   
	   if (ths.scrollTop() > 99) {
	    	jQuery("#page").addClass("fix-nav");
	  	} else {
	    	jQuery("#page").removeClass("fix-nav");
	  	}
	}); 

</script>
<div id="content">
	
		<section class="header article feature" style="background:url(https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/media/image.php?w=1440&h=600&zc=1&q=80&src=%2Fwp-content%2Fuploads%2F2018%2F08%2FMarshallFrench.png&hash=165d789a979a3749386522ba3a3736a6) center center;background-size:cover;height: 500px;">
		<header class="article container" style="position:relative;height:500px;">
						<div class="grid-8 grid-mobile-12 post-content" style="position: absolute;bottom:30px;">
							<h1 class="article-title white-text">The Useless French Language and Why We Learn It</h1>
				<p class="byline white-text">By <a href='/contributor/colin-marshall' title='Colin Marshall'>Colin Marshall</a></p>
			</div>
		</header>
	</section><!-- /section.hero -->
		
	
		<div class="container">
		
		<div class="row">
							<div class="grid-12">
				<!-- /6263889/v2_articls_top-->
<div id="div-gpt-ad-1481825372332-0">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingTLB = googletag.sizeMapping(). 
   addSize([1024, 0], [[728, 90], [970, 90], [970, 250], [728, 250]]). 
   addSize([730, 0], [[728, 90], [728, 250]]). 
   addSize([0, 0], [[320, 50], [300, 50]]). 
   build(); 
 googletag.defineSlot('/6263889/v2_articles_top', [[320, 50], [300, 50], [728, 90], [970, 90], [970, 250], [728, 250]], 'div-gpt-ad-1481825372332-0').defineSizeMapping(mappingTLB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-0'); }
);
</script>
</div>				</div>
						<div class="grid-8 grid-mobile-12">
				<article class="post-content feature essay">
										<br/>
<div class="ssk-group ssk-count" style="display: inline;">
    <a href="" class="ssk ssk-facebook white-text"></a>
    <a href="" class="ssk ssk-twitter white-text"></a>
    <a href="" class="ssk ssk-google-plus white-text"></a>
    <a href="" class="ssk ssk-linkedin white-text"></a>
    <a href="" class="ssk ssk-tumblr white-text"></a>
    <a href="" class="ssk ssk-email white-text"></a>
</div>


<br/><br/>
<script type="text/javascript">
	jQuery( window ).on("load", function() {

		SocialShareKit.init({
		    selector: '.ssk',
		    url: "https://lareviewofbooks.org/article/the-useless-french-language-and-why-we-learn-it/",
		    text: "The Useless French Language and Why We Learn It",
		    twitter: {
		        url: "https://lareviewofbooks.org/article/the-useless-french-language-and-why-we-learn-it/",
		        //text: "The Useless French Language and Why We Learn It",
		        //via: 'lareviewofbooks'
		    }
		});

	});
</script>
<div class="clear clearfix"></div>
					<p class="post-date">AUGUST 2, 2018</p>
																							<div class="featuredImage" style="margin-left:0;margin-top:10px;">
							<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/media/image.php?w=640&h=640&zc=1&q=80&src=%2Fwp-content%2Fuploads%2F2018%2F08%2Fwheninfrench.jpg&hash=7914418b2b6be70f445d70675c329813" width="100%" height="auto" />
						</div>
												<p><em>JE SUIS la jeune fille</em>: though I’ve never formally studied French, I’ve had that phrase stuck deep in my linguistic consciousness since childhood. So, surely, have most Americans of my generation, hearing it as we all did over and over again for years in <a href="https://www.youtube.com/watch?v=Prg_SVBfFWw">the same television commercial</a>. Frequently aired and never once updated, it advertised a series of language-instruction cartoons on videotape. Even more memorable than the French words spoken by that young girl were the English ones spoken by the product’s both grandmotherly and severe pitchwoman: “Yes, that’s French they’re speaking, and no, these children aren’t French, they’re American. And they’ve acquired their amazing new French skills from <em>Muzzy</em>.”</p>
<p>In those same years, an early episode of <em>The Simpsons</em> saw Bart sent off to France, an ostensible student exchange meant to punish him for his constant pranks. He spends two months in the French countryside mistreated by a couple of crooked vintners who, in a plot point ripped from the headlines of the era, spike their product with antifreeze. When a shoeless and disheveled Bart finally spots a passing <em>gendarme</em>, he can’t make himself understood in English. Only when he reaches the brink of emotional breakdown does he realize that, unconsciously and effortlessly, he has internalized the French language: “Here, I’ve listened to nothing but French for the past <em>deux mois, et je ne sais pas un mot</em><em>. Attendez! Mais, je parle Français maintenant! Incroyable!</em>”</p>
<p>All this convinced me, on some subconscious level, that to learn a foreign language meant almost by default to learn French. Sufficient exposure to the sounds of French, I also gathered, might lead to fluency by osmosis. More than a quarter-century later, French President Emmanuel Macron has set about spending hundreds of millions of euros on an international campaign to reintroduce versions of those now unpopular notions: that his country’s language is easily acquirable, and that it’s worth acquiring in the first place. Macron believes, as he told a group of students in Burkina Faso last year, that French (which in number of speakers currently occupies sixth place behind Mandarin Chinese, English, Hindi, Spanish, and Arabic) can potentially become “the number one language in Africa and maybe even the world.”</p>
<p>That claim has drawn predictable criticism from predictable sources. Charges of imperialism by other means came from figures connected with Burkina Faso and the other countries, almost all former French colonies, that constitute the so-called Francophonie (a concept Saint Lucia native Derek Walcott dubbed “Franco-phoney”). From what we now call the Anglosphere came little but derision. “It is a long-held French fantasy: that the language can somehow match, or even overtake, English as the world’s preferred tongue,” <a href="https://www.ft.com/content/82290250-db5b-11e7-a039-c64b1c09b482">writes South African–born <em>Financial Times</em> language columnist Michael Skapinker</a>. “People choose a language for the same reason bank robbers rob banks: because that is where the money is. There may be people who learn French to take up Mr Macron’s offer of the chance to study in France. But there will be many more who learn English.”</p>
<p>Having survived decade after decade of the America-dominated post–World War II global order, French may indeed look a bit worse for wear, cluttered with sometimes risible English loanwords and dismissed as useless by the increasingly many students who pass it up in favor of Spanish and Mandarin. Yet however many now regard the French language as little more than a fussy antiquarian hobby, as many others continue to revere it. The past four years have seen the publication of four major English-language books dealing with the French language, written not to teach it to their readers but to engage with it as a going cultural, social, and intellectual concern.</p>
<p>The ambitions of French-learners, seemingly more often than those of other language-learners, go beyond mere communication. Take William Alexander, who, early in <em>Flirting with French: How a Language Charmed Me, Seduced Me, and Nearly Broke My Heart</em> (2014), makes the following admission: “Some Americans want to visit France. Some want to live in France. I want to be French.” This unsatisfiable desire motivates him to begin seriously studying the French language in his late 50s, allegedly having been scared off the subject for the previous four decades by a harsh, demanding high school teacher. But even during that period, Alexander’s enthusiasm for all other things French endured, from <em>nouvelle vague</em> films that had him “squinting at jumpy subtitles in mostly empty New York art-house theaters” to French pop music to English translations of Camus and Sartre.</p>
<p>Alexander’s French project provides prime material for a thoroughly American form of nonfiction: the old-dog-new-tricks experiential memoir. The book also takes the now–<em>de rigueur</em> detour into the relevant neuroscience, functional MRI scans and all, with the bonus of an unrelated but metaphorically resonant parallel struggle, in this case heart trouble that necessitates several surgeries. Turning himself into a one-man adult education annex, Alexander begins with French-teaching podcasts and at-home courses from industry-dominating brands like Rosetta Stone and Pimsleur. He goes on to try, among other methods, a francophone media diet, a weekend immersion class at the New School, correspondence with a young pen pal in Orléans, and a solid two-week total-immersion (or, in the more vivid original, <em>bain linguistique</em>) program in Provence.</p>
<p>The result, more than 200 pages later: “I still don’t speak French, only now I don’t speak it <em>better</em>.” The book’s conclusion may come as a disappointment to readers looking for an inspirational tale, though it can hardly be as disappointing to them as it must have been to Alexander himself. Yet by that point, his total time spent studying French as an adult amounts to not much more than a year. That period of time may have hardened into an iron convention of the book-length self-improvement stunt, but it hardly suffices to get to grips with a foreign language: could Alexander really have been expected to attain fluency even if he’d spent the whole year in Paris?</p>
<p>A book like this also requires a certain degree of incompetence, not just as an obstacle to overcome, but as a source of humor. Alexander also offers a steady stream of “dad jokes” (up to and including <em>Monty Python </em>references), which makes <em>Flirting with French</em> feel, at times, like the language-learning memoir Dave Barry never wrote. But Alexander’s impulsive self-deprecation, like Barry’s, clashes with the fact that having written a book like this itself evidences an uncommon intelligence, and an intelligence in no small part linguistic. “When I want to say something in French, I think of what I want to say in English and then convert that into French,” he writes, even as he acknowledges that the habit will forever stand in the way of fluency. And for all his professed love of French cinema, he can’t resist a cheap shot at it. “Everyone ends up dead in the end,” he writes, summarizing a late Alain Resnais picture, “including, I suspect, no small number of viewers who watched it all the way through.”</p>
<p>Of course, I can understand Alexander’s need to periodically take some of the air out of French culture, given how much of his life he’d spent pumping it up himself. Whatever the limitations imposed by his age, his day job (as an information-technology director at a psychiatric research institute, which puts him in convenient proximity to the fMRI machine), and the nature of his book project, his near-lifelong idealization of France — or rather, of Frenchness — surely made the task of learning French that much more daunting. No such obstacle for Lauren Collins, a now Paris-based contributor to <em>The New Yorker</em>: “I’d never been a francophile, much less a francophone,” she remembers of her earlier monoglot self in <em>When in French: Love in a Second Language</em> (2016). “If I’d had to free-associate about the French, I might have said, unimaginatively: cheese, scarves, rude.”</p>
<p>Yet become a francophone she does, in order to communicate with the family of a Frenchman named Olivier. As Collins’s French skills develop through the book, Olivier graduates from boyfriend to husband to father of their <em>bébé</em>. Alexander’s linguistic memoir comes off as pitched to middle-aged men like himself, with its looming threat of a catastrophic cardiovascular event and laments for yearnings so long stifled by the demands of education, profession, and family. Collins appears to aim for a readership of her fellow thirtysomething women, francophone or otherwise, eager to compare notes on the transition from one stage of life to the next. “More than any juice cleanse or lottery win or career switch, a foreign language adumbrates a vision of a parallel life,” she writes. “The fantasy is that learning one activates a latent alter ego, righting a linguistic version of having been switched at birth. Could I, would I, become someone else if I spoke French?”</p>
<p>Ta-Nehisi Coates began studying French earlier this decade in the midst of a “mid-30s crisis.” Though he hasn’t yet published a French-learning memoir of his own, he has blogged about his progress at <em>The Atlantic</em>. First navigating the ever-more-crowded field of learning aids, Coates draws the comparison, obvious in the United States, between “language ads that promise fluency in three weeks and weight-loss ads that promise a new body in roughly the same mere days.” Both the loss of excess weight and the acquisition of a foreign language hold out the prospect of becoming someone else, someone better. But they also demand it: Coates, who lost weight himself before starting on French, “found that becoming a healthier person meant acting, thinking and making the kind of decisions that a healthier person would.” He had, in both cases, “to learn to think like the man I wanted to be. Your old self can’t come with you.”</p>
<p>Collins once regarded an excellent command of French as “a superpower, the prerogative of socialites and statesmen. The prerequisite for speaking French, I have always thought, is being the kind of person who speaks French.” This may strike would-be French speakers as a tall order, and all three of these American writers find in their own backgrounds reasons to doubt their potential. Alexander, traumatized by those classroom experiences under Madame D. (“I dare not speak her name”), draws no encouragement from the scant scientific data on second-language acquisition in middle age. Coates, growing up in black Baltimore, resigned himself to academic apathy. Collins, a daughter of Wilmington, North Carolina, remembers her hometown as “a place where people, considering their habitat unimprovable, tended to stay put. Only one member of my family had ever been abroad, once, but by local standards we were considered suspiciously urbane.”</p>
<p>Of all three, only Collins took French classes in primary school, classes the administration soon discontinued in favor of the more practical Spanish. “Our education perpetuated the presumption of immobility, the map dot as lodestar,” she writes. “We took Spanish because it was theoretically useful in speaking to immigrants, which we never considered becoming.” Her book includes not just a potted history of the French language, as does Alexander’s, but one of the United States’s increasingly adversarial and often embarrassing relationship with foreign countries and languages. She cites numerous historical developments that have earned the United States the nickname “the graveyard of languages” among linguists, including the time in 1923 when the state of Illinois “declared American — <em>American</em> — as its official language.”</p>
<p>Hence the eventual need for the serious American student of French, or most any foreign language, to study abroad. “[T]hese kids today are magic,” a Coates deeper into his French education writes of the others in his first classes in Paris. “Their brains shift through languages as though shifting lanes on an empty highway.” All at least bilingual and none American, “they know their native language (Japanese, Spanish, Italian) and are now about the business of picking up a third. They are killing us, son.” Collins’s study of French begins in earnest, among a somewhat less impressive cohort, in Geneva. There her teacher one day recites a Mauritanian folktale of a wise patriarch and his three daughters that ends with a moral: women should dress modestly, for “man always prefers that which hides itself from him.”</p>
<p>“I think the Mauritanian folktale is pretty sexist,” Collins says in French when called on by her teacher to respond. Challenged by her non-American classmates, she can defend herself only with variations on the same statement. “That was very American of you, what you said,” an Italian classmate tells her in the cafeteria afterward. It was more American than either of them may have appreciated: “Repeating ‘I think that’s sexist’ doesn’t exactly qualify as rhetorical pyrotechnics,” Collins admits, but in the public sphere of the 21st-century United States, the art of rhetoric itself falls every day deeper into disuse and even disrepute.</p>
<p>The linguistic comedy of Collins’s cross-cultural domestic life with Olivier sheds further light on her American habits of mind. She grew up “conditioned to believe in the importance of directness and sincerity, but Olivier valued a more disciplined self-presentation.” Unlike American men, with their claims to prefer a “natural” look, Olivier “trusted in a sort of emotional <em>maquillage</em>, in which people took a few minutes to compose their thoughts, rather than walking around, undone, in the affective equivalent of pajamas.” Americans may feel oppressed by the high regard in which the French appear to hold carefully constructed sentences and carefully constructed appearances: “Where I saw artifice, he saw artfulness.” But Collins doesn’t need to inhabit the francophone world for long to realize that “[t]he baseline register of my English — the English of an educated, coastal-dwelling white American — sounded like exaggeration. I might have been speaking in all caps.”</p>
<p>Students of the English language who come to the United States must prepare themselves for just how badly Americans have debased its words: <em>great</em>, <em>awesome</em>, and even <em>perfect</em>, to name just three, now carry no particular connotation there but of a vague, undifferentiated, and often surprisingly mild positivity. (The list of what Collins says she “loves” runs to include “the woman who gives me extra guacamole at Chipotle, hydrangeas, podcasts, clean sheets.”) English speakers, write Julie Barlow and Jean-Benoît Nadeau in <em>The Bonjour Effect: The Secret Codes of French Conversation Revealed</em> (2016),</p>
<p style="padding-left: 30px;">think of their language as “open,” “flexible,” and “accommodating.” The French story is exactly the opposite. In French minds, their language is a particularly complex and nuanced tongue with no gray zones and little, if any, <em>à peu près</em> (approximation). Words are right or words are wrong. Every word has a precise meaning distinguishing it from other words.</p>
<p>Barlow and Nadeau, a Canadian husband-and-wife writing team bilingual in English and French, wrote <em>The Bonjour Effect </em>as a kind of sequel to <em>Sixty Million Frenchmen Can’t Be Wrong</em>, their popular 2003 study of French culture and society. Between these two volumes came <em>The Story of French</em>, a history of the language, and the new book explores the practical overlap between its predecessors, examining what French as actually used reflects about the French as they actually behave. The title comes from an unspoken rule, learned the hard way by Barlow and Nadeau in Paris, about speaking French in France. All verbal interactions there, no matter how minor, must commence with a mutual exchange of the word <em>bonjour</em>: “Once the <em>bonjour</em> circle is complete and the conversation is up and running, you can say practically anything you want” — not that your French interlocutor will ever hesitate to contradict you, and sharply.</p>
<p>Part memoir and part analysis, the book comes out of the years the theoretically French-proficient Barlow and Nadeau spent occupying the space between French in theory and French in practice — the place where, in Coates’s words, “learning the rules — divorced from any applicable environment, excised from hot, random reality — becomes insufficient.” This space exists at its most intense not in the wider Francophonie, but in <em>la France</em> itself. “Learning French is a lot like joining a gang in that it involves a long and intensive period of hazing,” writes <a href="https://lareviewofbooks.org/article/will-we-ever-talk-pretty-david-sedaris-and-the-american-struggle-with-foreign-languages/">Davis Sedaris</a> in an essay about his own rumble with the language on its home turf. “Following brutal encounters with my local butcher and the concierge of my building, I’d head off to class, where the teacher would hold my corrected paperwork high above her head, shouting, ‘Here’s proof that David is an ignorant and uninspired <em>ensigiejsokhjx</em>.’”</p>
<p>Asked what he loves, Sedaris (who, also an American, presumably has no fear of using that verb recklessly) names “IBM typewriters, the French word for ‘bruise,’ and my electric floor waxer. It was a short list, but still I managed to mispronounce IBM and afford the wrong gender to both the floor waxer and the typewriter.” His teacher reacts as if “these mistakes were capital crimes in the country of France. ‘Were you always this <em>palicmkrexjs</em>?’ she asked. ‘Even a <em>fiuscrzsws</em> <em>tociwegixp</em> knows that a typewriter is feminine.’” Several of these writers underscore the French word for a language error, <em>faute</em>: it “doesn’t mean just ‘fault’ or ‘mistake,’” writes Alexander, “but carries a moral or judgmental stigma, unlike a mere <em>erreur</em>.” Coates puts a more positive spin on the corrections he receives, everywhere and often, from the French public: “The woman at the café who is sure to tell me that it is ‘une baguette’ not ‘un baguette’ is telling me something about herself, her people and her nation.”</p>
<p>Though some aspects of the French language may technically challenge the English speakers more than its gendered nouns, none have inspired more complaints. “Imagine everyone you’ve ever met looking exactly alike, and then, four decades into your acquaintanceship, having to go back and try to figure out who’s a man and who’s a woman,” writes Collins in an attempt to communicate the frustration. “And then, to make matters more complicated, some of the men are women and some of the women are men.” Even the late Peter Mayle, author of <em>A Year in Provence</em> and other popular food-focused memoirs about his life as a British expatriate in the south of France, occasionally looked up from his plate to take issue with the language’s insistence on dividing all things into male and female.</p>
<p>Only in <em>Toujours Provence</em>, the second of his memoirs, does Mayle get around to his and his wife’s attempts to</p>
<p style="padding-left: 30px;">unravel the mysteries of what we are constantly being told is a supremely logical language. I think that is a myth, invented by the French to bewilder foreigners. Where is the logic, for instance, in the genders given to proper names and nouns? Why is the Rhône masculine and the Durance feminine? They are both rivers, and if they must have a sex, why can’t it be the same one?</p>
<p>Asking a Frenchman for an explanation, he receives “a dissertation on sources, streams, and floods, which, according to him answered the question conclusively and, of course, logically. Then he went on to the masculine ocean, the feminine sea, the masculine lake, and the feminine puddle.” The answer proves unenlightening for Mayle, who continues to operate on the theory that “genders are there for no other reason than to make life difficult,” but it illustrates a point made in several of these more recent books.</p>
<p>“The thing that’s tough about French is the thing that’s exemplary about French, which is that French speakers across the board are language nuts,” writes Collins, going on to cite the earlier work of Barlow and Nadeau. “Debates about grammar rules and acceptable vocabulary are part of the intellectual landscape and a regular topic of small talk among francophones of all classes and origins,” they explain in <em>The Story of French</em>. And in <em>The Bonjour Effect</em>: “One of the most endearing idiosyncrasies of the French is their passion for words. The French adore linguistic nuances, revere dictionaries, and collect new words and expressions like precious artifacts. There is probably nothing they love talking about more.” André Gide once wrote of the Vaugelas inside every Frenchman, referring to a 17th-century grammarian remembered for his efforts to purify French diction.</p>
<p>Alexander may thus rest assured that Madame D.’s fearsomeness wasn’t personal — but where did this French enthusiasm for language, specifically their own, come from? “All great nations think of themselves as exceptional,” writes the Mauritius-born historian Sudhir Hazareesingh in <em>How the French Think: An Affectionate Portrait of an Intellectual People</em> (2015). “France’s distinctiveness in this regard lies in its enduring association of its own special quality with its moral and intellectual prowess.” From at least the 17th century on, “the French <em>génie </em>dominated European artistic and cultural life, be it through the triumph of classicism in literature, painting, and architecture, the Cartesian correlation of existence with thought or the association with precision, civility, and feminine refinement.” Hazareesingh brings in Revolutionary-era writer Antoine de Rivarol’s proclamation that “[w]hat is not clear is not French.”</p>
<p>So does Collins, who quotes Rivarol as saying, “If it’s not clear, it’s not French,” a translation snappy enough that Macron might consider it for the branding of his campaign. It comes during her consideration of the “linguistic chauvinism” of the French state in general, and that chauvinism’s embodiment in the Académie française in particular. Despite its lack of real prominence in French public life, the world’s first and still its best known “national body dedicated to the stewardship of a language” draws ridicule from much of the rest of the world. “There are only two occasions when the academy makes news,” writes Alexander.</p>
<p style="padding-left: 30px;">[T]he first is when they fulfill their primary duty and complete a new dictionary, which means they haven’t needed a press conference since Hitler invaded Poland; the second is when they issue their list of ‘disapproved’ words — the latest, just released, runs some sixty-five pages — on which occasions they are generally derided and sneered at.</p>
<p>Collins even sits in on a meeting of France’s most derided linguistic committee of all: the one tasked with coming up with replacements for the foreign expressions that threaten to contaminate the French language, whose meetings Alexander describes as moving at “a pace slower than the slowest Godard movie you never saw.” There she sees its members suggest and debate properly French equivalents of the likes of “global player,” “cloud computing,” and “business as usual.” (“The chief debaucher of French, of course, is English,” Collins notes, “a loud-mouthed vulgarian who made his fortune selling cola and computers.”) Despite its inability to enforce the use of its suggested alternatives, this sort of thing gets the Académie française ridiculed in the popular press as France’s “language police.”</p>
<p>“[T]he French don’t have a language police,” Barlow and Nadeau assure us, “or anything close to it. At best, they have something like unarmed vigilantes.” Yet the Académie française’s tireless application of French labels to concepts originating elsewhere does speak to a troubling characteristic of modern French culture: not that it can’t produce sufficiently catchy French expressions (“Does anyone really think that French teenagers, per the academy’s diktat, are going to trade out <em>sexting</em> for <em>texto pornographique</em>?” asks Collins), but that so few concepts originate in France in the first place. This brings to mind a passage from the second volume of Alexis de Tocqueville’s <em>Democracy in America</em>, published in 1840, the year before the author’s own ascension to the ranks of the Académie française’s members, or <em>immortels</em>. In it, he draws a distinction between the language of aristocratic societies, as his old homeland then essentially remained, and that of democratic societies, exemplified by the still-young country he studied.</p>
<p>“In aristocracies,” Tocqueville writes, “language must naturally partake of that state of repose in which everything remains. Few new words are coined, because few new things are made; and even if new things were made, they would be designated by known words, whose meaning has been determined by tradition.” Tradition naturally carries less weight in a democratic society, and that allows Collins, who, for all her mastery of the historically aristocratic French language, is still thoroughly a product of a democratic society, to describe the Académie française as “erring on the side of tradition even when tradition is in error.” She makes this striking statement not just without qualification but without acknowledgment, or indeed evident comprehension, that not everyone considers tradition subject to judgment of right and wrong.</p>
<p>As an example of tradition’s error Collins cites the Académie’s 1997 rejection of feminine versions of professional titles, premised on the notion “that <em>la ministre</em> and <em>la juge</em> belonged properly not to female ministers and judges but to the wives of their male colleagues.” Yet by the end of the book she has come to appreciate some of the effects of the strict demarcations of the French language, including that they keep men and women “more distinct and less adversarial.” They eliminate “the brand of hostility that accompanies the melding of roles, the confusion over who’s supposed to do what when.” Better yet, they reduce the possibility, in French, of the kind of infelicity Collins spots on the Twitter bio of one female American executive: “The third line — ‘wife of awesome guy’ — struck me as too much and too little, overdone and neutered at the same time.”</p>
<p>In democratic societies, Tocqueville writes, people on the whole “know but little of the language which was spoken at Athens and at Rome, and they do not care to dive into the lore of antiquity to find the expression they happen to want. If they have sometimes recourse to learned etymologies, vanity will induce them to search at the roots of the dead languages.” Then as now in America, “the most ignorant, it sometimes happens, will use them most.” Mayle came up against democratic English when he briefly quit Provence for the United States in the 1990s. “A friend of below-average height told us he was not considered short any more but ‘vertically challenged,’” he in <em>Encore Provence</em>. “The economy was regularly being ‘impacted,’ as though it were a rogue wisdom tooth; great minds ‘intuited’ where once they had merely guessed; ‘hopefully,’ an agreeable word that never harmed a soul, was persistently abused.”</p>
<p>Linguistic sloppiness, in a democratic culture, seldom comes unaccompanied by sloppiness of other kinds. Barlow and Nadeau write that, upon returning to North America after each of their stints in France,</p>
<p style="padding-left: 30px;">one of the main cultural countershocks we experienced was finding ourselves in the face of unapologetically incompetent employees. In New York or Phoenix, Montreal or Toronto, unless you are eating in an upscale restaurant, it’s not uncommon to be served by someone who doesn’t actually know that much about food. That’s rare in France where waitering is considered a profession with standards.</p>
<p>Also rare in France, in their telling, is the cab driver without a command of the language or the bookstore employee ignorant of literature, both everyday figures in countries like the United States and Canada.</p>
<p>“The French get the message very early, then consistently throughout their lives, that they are expected to exhibit a certain eloquence in their interactions with others,” write Barlow and Nadeau. “It applies to every element of French society.” By the same token, and in similarly stark contrast to the United States, “food in France is not for ‘foodies’ (hobby gourmets). In fact, you meet relatively few foodies in France, probably because most French have at least a rudimentary knowledge of French cuisine and no one thinks anything of it.” The aesthetic, culinary, social, linguistic expectations of an aristocratic culture, even one embedded in a democratic political framework, appeal by their very rigor. How many English speakers, weary of the way life in a democratic culture can feel like playing tennis without a net, come to France out of hunger for an environment of mastery?</p>
<p>In <a href="https://lareviewofbooks.org/article/down-with-the-english-language/"><em>The Fall of Language in the Age of English</em></a>, Japanese novelist Minae Mizumura writes of studying French instead of English in resistance to the United States in which she spent years as a <em>jeune fille</em>. In her 20s, as a student in Paris, she noticed a basic difference between her fellow Japanese there and those she’d met back in the United States. The latter had come “with the purpose of mastering a particular subject, be it journalism or nuclear science; English was merely a means to achieve that goal.” Those in France, conversely, came “with the sole purpose of learning French and just being there,” their pursuits no higher than “sitting in an outdoor café smoking Gauloises.” English became a means to an end, whereas French became an end in itself — a dead end, according to Mizumura and other French-language pessimists. “Woe to those around the world who have devoted years of their lives to learning French,” she writes. “Woe to the girl I used to be, holed up in her room listening to ‘Voilà Monsieur Thibault’ while letting go to waste the privilege of growing up in the United States. But woe most of all to the French themselves.”</p>
<p>That last sentence sums up a major thread of the current French conversation, the laments of the “declinists,” who point to the state of the country’s language as a grim leading indicator of the state of its culture. As historian Perry Anderson writes in <em>The New Old World</em>, “Coinciding with the economic pressure of deregulated financial markets, and often experienced as simply its cultural dimension, came the victory of English as the irresistible global medium of business, science and intellectual exchange.” This turn was particularly tragic for the French. Unlike the other European languages that lost ground to English, “French had once been the common tongue of the Enlightenment” and “remained the standard idiom of diplomacy in the 19th century. It was still the principal medium of the European bureaucracy of the Community, down to the 1990s. Long identified with the idea of French civilisation — somewhat more than just a culture — it was a language with a sense of its own universality.”</p>
<p>France still hasn’t recovered from, or perhaps even fully accepted, its language’s fall from that state of universality. Macron’s campaign speaks to that cultural state of mind, which has also produced countless journalistic and literary meditations on the language’s glory days and subsequent diminution. Hazareesingh references French historian, essayist, and <em>immortel</em> Marc Fumaroli’s “brilliantly erudite evocation of the apogee of French culture in the Enlightenment era,” <em>Quand l’Europe parlait français</em> (When Europe spoke French): “Fumaroli recognized that English had taken over from French as the universal idiom. But defeat was not conceded gracefully: he bemoaned the lack of style in the English language, adding (perhaps a touch hyperbolically) that it ‘required no commitment from its speakers either in the manner or in the substance of their speech.’”</p>
<p>And if Fumaroli’s critique holds true for native-spoken English, it holds as true if not truer for the non-native variety. One look at, or listen to, the shape in which English has ascended to universality should suffice to dull the sting of envy felt by any proud francophone. When Collins, during her time in Geneva, runs across a typical piece of bizarre Euro-English restaurant signage (“IN HAMBURGER WE TRUST. BECAUSE WE LIKE IT. WHEN IT’S HURT HARD”), she casts the city as “a reverse Babel, with everyone, from everywhere, speaking a common language — <em>my</em> language — poorly.” Native English-speaking expatriates, or at least the linguistically inclined among them, will know the feeling, not just in Switzerland, and not just in Europe, but across most of the world. (Where I live, in South Korea, every day brings a new desecration.) “French is a secret garden,” Collins writes, “but English, somehow, is everyone’s property. While I was gone, strangers have moved into my childhood home, ripped down the curtains, and put their feet up on the couch.”</p>
<p>Not that the French have kept their own furniture spotless. Witness, for instance, their compulsive habit of tacking the English &#8211;<em>ing </em>onto any given word, indiscriminately, to produce such expressions, cataloged by Barlow and Nadeau, as “<em>pressing</em> (dry cleaner)<em>, footing</em> (walking as an exercise activity), and even now <em>séjourning</em> (renting a furnished home).” These words have sprung up around not just everyday activities but major social phenomena: <em>Le Fooding</em>, for instance, which refers to a movement intent on releasing French dining from its straitjacket of tradition-applied rules and expectations. It also refers to the Michelin-rivaling (and English text-including) dining guide produced by the movement’s founders, just one of the suite of strategies they’ve engineered to conjure up a modern, improvisatory, and even adventurous spirit at the staid French table.</p>
<p><em>The New Yorker</em>’s Adam Gopnik, a francophone, francophile, and longtime observer of French affairs, <a href="https://www.newyorker.com/magazine/2010/04/05/no-rules-2">quotes Le Fooding co-founder Alexandre Cammas</a>, “one of those passionately articulate young Frenchmen who speak with the relentless eloquence of French letters and philosophy,” on his invention of the term <em>Fooding</em>. “I intended the word as a mélange of ‘food’ and ‘feeling,’” Cammas says, “and I like the provocation of using an English word within the context of French cuisine.” But despite approving of the end of loosening up French food culture, Gopnik retains a certain skepticism about Le Fooding’s means: “The systematic, thought-through approach to a renaissance in casualness might itself be a symptom of the problem, it occurred to me, as though they were saying to one another, If only we could persuade our countrymen to stop being so entirely French, we could persuade them to be entirely French.”</p>
<p>Ultimately, French cuisine stripped of its abundance of rules, divisions, and hierarchies, the sources of its frustrations as well as its essence, may hold about as much appeal as the French language stripped of its abundance of rules, divisions, and hierarchies. There is a bracing pleasure to be drawn from things unreconstructed, as many students of French discover, especially if their learning process involves <em>French in Action</em>, the PBS series produced in 1987 (about the same time, incidentally, as <em>Muzzy</em>) but still screened in classrooms and now easily viewable on the internet. Its ultra-Gallic creator and host, Pierre Capretz, embodies the virtues of French and the culture that surrounds it: dignified, authoritative, immaculately put-together, and not above the occasional bit of innuendo, but most certainly above teaching his mother tongue through English or any other language.</p>
<p>Nor did Capretz, who died in 2014, ever bend to the fashions of changing times. As the ’80s became the ’90s, students began publicly criticizing <em>French in Action</em>, not for its pedagogical methods but for what they charged as its sexism. In response to accusations that his production’s old-fashioned skits promoted the “male gaze,” <a href="https://www.nytimes.com/1990/03/04/style/campus-life-yale-where-french-course-is-a-cause-celebre.html">Capretz said he wouldn’t change any of it</a>: “Nothing we show is going to shock anybody in France.” More than 25 years later, a linguistically and culturally French-fluent Collins writes that “I had to laugh when I read, on the French state department’s website, a warning to travelers to the United States: ‘It is recommended to adopt a reserved attitude toward members of the opposite sex. Some comments, attitudes, or jokes, anodyne in Latin countries, can lead to prosecution.’” Capretz, had he lived to read her book, would certainly have enjoyed a chuckle himself.</p>
<p>But even with an affinity for French culture, why should we bother to learn the French language — especially if we already speak English, the closest thing the modern world has to a universal tongue? One answer lies in that universality itself: the more extensive English’s spread around the world and across cultures, and thus the more total its disconnection from any culture in particular, the less impressive its standard of use. French demanded mastery even at its height of universality; as transactional English flourishes, however, rhetorical English (to say nothing of pyrotechnically rhetorical English) withers. Among English-speaking monoglots, the very concept of linguistic discipline runs the risk of disappearance. Acquiring French — in which “[t]he ideas of excellence and failure are so intimately linked,” Collins writes, “that what passes for a compliment is to say that someone has <em>un français châtié</em>,” a well-punished French — can at least begin to reintroduce it.</p>
<p>Despite what he finally assesses as his “failure to learn French,” Alexander recommends the attempt as a kind of general brain-training regime. “<em>Studying French has been like drinking from a mental fountain of youth!</em>” he writes, italics his, after a second fMRI scan that glows much more brightly than the first. Though not an unsound suggestion, it does feel strangely utilitarian coming from a man who dreams of “sipping absinthe at the window of a dark, chilly café, wrapped in a long scarf that reached the floor, legs crossed, Camus in one hand and a hand-rolled cigarette in the other.” Collins, summoning a traditional American practicality if not a traditional American attitude toward the rest of the world, calls linguistic diversity “a check on political monoculture. It is as unhealthy for the global community to rely too heavily on one language as it is to mass-cultivate a single crop.”</p>
<p>Not that French and English count as wholly different species. “An English speaker who has never set foot in a bistro already knows an estimated fifteen thousand words of French,” writes Collins, whose prose stands as evidence, deliberately or inadvertently, of how a command of French can also enrich one’s English vocabulary. She makes offhand use of not just French words and phrases but obscure English words of visibly French origin: <em>serry</em>, <em>calque</em>, <em>furbelow</em>. Coates, for his part, quickly realizes that understanding a term, in any language, goes well beyond knowing its definition:</p>
<p style="padding-left: 30px;">Words, and their organization, always carry more than their literal meaning. Rappers have always been aware of this, and understanding the secondary meaning of words has always been the work of poets. It seems only right that a writer should explore languages and try to spend time with as many as he or she can. That I should arrive at such an obvious conclusion at this late date is humbling.</p>
<p>But then, French is a humbling pursuit, one that forces its learners to rethink their approach to language itself. Or at least it does under ideal circumstances, with the right combination of demanding teachers, rich materials, and a student willing and even eager — not, necessarily, to a masochistic degree — to take it on its own uncompromising terms. “We generally know that some people have more aptitude than others,” writes Coates. “We also generally agree that everyone should regularly practice. But after that there just seems to be a lot of grey area. In talking to people who’ve tried to learn a language and quit, I’ve come to believe that nailing the optimal method is not as important as continuing to put one foot in front of the other.” The aspiring French speaker, regardless of age, sex, or background, has no choice but to build on whatever French they happen to have, no matter how little it is, how useless it seems, or how frivolous its source. <em>Je suis la jeune fille</em>.</p>
<p style="text-align: center;">¤</p>
<p><a href="https://lareviewofbooks.org/contributor/colin-marshall/"><em><u>Based in Seoul, Colin Marshall</u></em><u>&nbsp;</u><em><u>writes about cities and culture</u></em>.<u>&nbsp;</u><em><u>He writes the</u></em><em><u>&nbsp;</u></em>LARB<u>&nbsp;</u><em><u>Korea Blog</u></em><em><u>&nbsp;</u></em><em><u>and is currently at work on the book</u></em><em><u>&nbsp;</u></em>A Los Angeles Primer: Mastering the Stateless City.</a></p>
						<br/>
						<center>
											<div>
				<!-- /6263889/LARB_Review_BTF_EndOfArticle_300x250 -->
<div id="div-gpt-ad-1481825372332-4">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 googletag.defineSlot('/6263889/LARB_Review_BTF_EndOfArticle_300x250', [300, 250], 'div-gpt-ad-1481825372332-4').addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 //googletag.pubads().setCentering(true);  
   googletag.pubads().setTargeting('url','');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-4'); }
);
</script>
</div>				</div>
									</center>
				</article>
			</div>
			<div class="grid-4 hide-mobile">
				<div class="widget content-index text-list" style="margin-left:20px;padding-top:140px;">
					
											<div style="margin-bottom:30px;margin-top:28px;">
						<!-- /6263889/larb-v2-article-square-1-->
<div id="div-gpt-ad-1481825372332-1">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingTMR = googletag.sizeMapping(). 
   addSize([1000, 0], [300, 250]). 
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/larb-v2-article-square-1', [300, 250], 'div-gpt-ad-1481825372332-1').defineSizeMapping(mappingTMR).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-1'); }
);
</script>
</div>						</div>
										

					<p class="widget-title">RELATED</p>
					<ul>
												
																		<li>
							<p class="post-title"><a href="/article/the-city-and-the-pen-an-excerpt-from-shlomo-sands-the-end-of-the-french-intellectual" title="The City and the Pen: An Excerpt from Shlomo Sand’s “The End of the French Intellectual”">The City and the Pen: An Excerpt from Shlomo Sand’s “The End of the French Intellectual”</a></p>
							<p class="post-author"><a href="/contributor/shlomo-sand" title="Shlomo Sand">By Shlomo Sand</a></p>
						</li>
																		<li>
							<p class="post-title"><a href="/article/will-we-ever-talk-pretty-david-sedaris-and-the-american-struggle-with-foreign-languages" title="Will We Ever Talk Pretty?: David Sedaris and the American Struggle with Foreign Languages">Will We Ever Talk Pretty?: David Sedaris and the American Struggle with Foreign Languages</a></p>
							<p class="post-author"><a href="/contributor/colin-marshall" title="Colin Marshall">By Colin Marshall</a></p>
						</li>
																		<li>
							<p class="post-title"><a href="/article/we-cant-stem-the-tide-of-language-death" title="We Can’t Stem the Tide of Language Death">We Can’t Stem the Tide of Language Death</a></p>
							<p class="post-author"><a href="/contributor/laura-mcpherson" title="Laura McPherson">By Laura McPherson</a></p>
						</li>
																		<li>
							<p class="post-title"><a href="/article/down-with-the-english-language" title="Down with the English Language!">Down with the English Language!</a></p>
							<p class="post-author"><a href="/contributor/colin-marshall" title="Colin Marshall">By Colin Marshall</a></p>
						</li>
																		<li>
							<p class="post-title"><a href="/article/the-fragility-of-politics-what-paul-ricoeur-can-teach-us-about-the-french-election" title="The Fragility of Politics: What Paul Ricoeur Can Teach Us About the French Election">The Fragility of Politics: What Paul Ricoeur Can Teach Us About the French Election</a></p>
							<p class="post-author"><a href="/contributor/robert-zaretsky" title="Robert Zaretsky">By Robert Zaretsky</a></p>
						</li>
																		<li>
							<p class="post-title"><a href="/article/french-thought" title="French Thought in a Nutshell: On Sudhir Hazareesingh’s “How the French Think”">French Thought in a Nutshell: On Sudhir Hazareesingh’s “How the French Think”</a></p>
							<p class="post-author"><a href="/contributor/richard-golsan" title="Richard Golsan">By Richard Golsan</a></p>
						</li>
											</ul>
				</div><!-- /div.widget -->
				
									<div style="margin-bottom:30px;margin-top:28px;">
					<!-- /6263889/larb-v2-article-square-2-->
<div id="div-gpt-ad-1481825372332-2">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingBMR = googletag.sizeMapping(). 
   addSize([1000, 0], [300, 250]). 
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/larb-v2-article-square-2', [300, 250], 'div-gpt-ad-1481825372332-2').defineSizeMapping(mappingBMR).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-2'); }
);
</script>
</div>					</div>
								
				<div class="widget content-index text-list" style="margin-left:20px;">
					<p class="widget-title">MOST READ ARTICLES</p>
					<ul>
																		<li>
							<p class="post-title"><a href="/article/the-useless-french-language-and-why-we-learn-it" title="The Useless French Language and Why We Learn It">The Useless French Language and Why We Learn It</a></p>
							<p class="post-author">By <a href='/contributor/colin-marshall' title='Colin Marshall'>Colin Marshall</a></p>						</li>
												<li>
							<p class="post-title"><a href="/article/when-women-dared-to-talk-about-sex" title="When Women Dared to Talk About Sex">When Women Dared to Talk About Sex</a></p>
							<p class="post-author">By <a href='/contributor/heather-wood-rudulph' title='Heather Wood Rudulph'>Heather Wood Rudulph</a></p>						</li>
												<li>
							<p class="post-title"><a href="/article/the-final-final-foucault" title="The Final “Final Foucault”?">The Final “Final Foucault”?</a></p>
							<p class="post-author">By <a href='/contributor/joseph-tanke' title='Joseph Tanke'>Joseph Tanke</a></p>						</li>
												<li>
							<p class="post-title"><a href="/article/speaking-of-silence" title="Speaking of Silence">Speaking of Silence</a></p>
							<p class="post-author">By <a href='/contributor/david-e-cooper' title='David E. Cooper'>David E. Cooper</a></p>						</li>
												<li>
							<p class="post-title"><a href="/article/delightful-listening-a-conversation-between-viet-thanh-nguyen-with-arundhati-roy" title="Delightful Listening: A Conversation Between Viet Thanh Nguyen with Arundhati Roy">Delightful Listening: A Conversation Between Viet Thanh Nguyen with Arundhati Roy</a></p>
							<p class="post-author">By <a href='/contributor/viet-thanh-nyguyen' title='Viet Thanh Nguyen'>Viet Thanh Nguyen</a></p>						</li>
											</ul>
				
				</div><!--/div.widget -->
				
				
				
									<div style="margin-left:0;padding-top:10px;">
					<!-- /6263889/LARB_Essay_ATF_RightSidebar_300x600-->
<div id="div-gpt-ad-1481825372332-3">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1000, 0], [[300, 250], [300, 600], [160, 600]]). 
    addSize([600, 0], [160, 600]). 
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/LARB_Essay_ATF_RightSidebar_300x600', [[300, 250], [300, 600], [160, 600]], 'div-gpt-ad-1481825372332-3').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-3'); }
);
</script>
</div>					</div>
							</div>			
		</div><!--/div.row-->
	</div>
		<div class="container">
		<div class="row">
			<div class="grid-12">
				<hr class="solid single light-gray" />
			</div><!--/div.grid-12-->
		</div><!--/div.row-->
		
		<div class="row comments">
			<div class="grid-12">
<div id="disqus_thread"></div>
<script>
    
    var disqus_config = function () {
        this.page.url = 'https://lareviewofbooks.org/article/the-useless-french-language-and-why-we-learn-it/';
        this.page.identifier = 'publish:article/the-useless-french-language-and-why-we-learn-it/267498';
        this.page.title = 'The Useless French Language and Why We Learn It';
    };
    
    (function() {  // REQUIRED CONFIGURATION VARIABLE: EDIT THE SHORTNAME BELOW
        var d = document, s = d.createElement('script');
        
        s.src = '//lareviewofbooks.disqus.com/embed.js';  // IMPORTANT: Replace EXAMPLE with your forum shortname!
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>		</div><!--/div.row.comments-->
		
	</div><!--/div.container-->
	
</div><!--/div#content-->

<div id="modal_add-to-bookshelf-267498" class="modal">
	<div class="padding-30">
		<img class="modal-book-cover shadow" src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2018/08/wheninfrench.jpg" width="180" height="auto" style="float:left;margin-bottom: 30px;" />
		<p class="post-section">ADD TO YOUR BOOKSHELF</p>
		<p class="modal-book-title">The Useless French Language and Why We Learn It</p>
	</div>
	<div class="left">
		<a href="#!" class="add-to-bookshelf-267498 btn modal-action waves-effect waves-light" style="margin-right:15px;">ADD TO BOOKSHELF</a><a href="#!" class="modal-action modal-close btn waves-effect waves-light dismiss grey">CANCEL</a>

	</div>
</div>



<div id="modal_related-items" class="modal modal-fixed-footer">
	<section class="modal-content">
	</section>
	<div class="modal-footer">
		<a href="#!" class="modal-action modal-close waves-effect waves-light btn-flat dismiss">CLOSE</a>
	</div>
</div>

</div><!--/div#page-->
		
		  <div id="popUpModal" class="modal" >
			<a id="popUpMoalX" href="#!"><div class="popUpMoalX"></div></a>
		    <div class="modal-content container" style="position:realtive;top:0;left:0;padding:0;max-height:600px;overflow-y:scroll;">
			    <a target="_blank" href="http://annandaleonline.org/HACplusLARB" title="JOIN THE ARENDT CENTER">
			    	<img src="https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/uploads/2018/07/600-500-ad.jpg" width="100%" height="auto" style="margin:0;padding:0" />
			    </a>
		    </div>
		    <div class="modal-footer" style="border-top: 1px solid #e5e5e5;">
		      <a target="_blank" href="http://annandaleonline.org/HACplusLARB" class="left waves-effect waves-light btn-flat red-text-color">JOIN THE ARENDT CENTER</a>
		      <a href="#!" class="left modal-close waves-effect waves-light btn-flat">DISMISS</a>
		    </div>
		 </div>
		
		 <div id="newsletterModal" class="modal">
			<a id="newsletterModalX" href="#!"><div class="newsletterModalX"></div></a>
		    <div class="modal-content container" style="position:realtive;top:0;left:0;padding:0;max-height:400px;overflow-y:scroll;">
		    	<div class="grid-7 grid-tablet-12 grid-mobile-12 padding-30 ctct-embed-signup" data-mh="newsletter">
			    	<h1 class="red-text-color">FEED YOUR HEAD</h1>
			    	<p><strong>Subscribe to LARB's FREE Weekly Newsletter:</strong></p>
			    	<br/>
			    	<span id="success_message" style="display:none;">
			           <div><strong>Thank you for signing up!</strong></div>
			           <br/>
			           <br/>
					   <a href="#!" id="newsletterModalNew" class="left waves-effect waves-light btn">CONTINUE BROWSING LARB</a>
			       </span>
				    
				    
					<form action="https://lareviewofbooks.us2.list-manage.com/subscribe/post?u=f16bfce41c64ef769044f47ed&amp;id=8d082fe08c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form container" target="_blank" novalidate>
						<div id="mc_embed_signup_scroll">
							<div class="grid-7 padding-0">
								<div class="mc-field-group input-field">
									<input placeholder="Email Address" type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
								<div style="position: absolute; left: -5000px;" aria-hidden="true">
									<input type="text" name="b_f16bfce41c64ef769044f47ed_8d082fe08c" tabindex="-1" value="">
								</div>
							</div>
							<div class="grid-2">
								<button class="btn" type="submit" id="mc-embedded-subscribe" data-enabled="enabled" style="margin-top:30px;">SUBSCRIBE</button>
							</div>
						</div>
					</form>
					<p style="color:#9B9B9B;padding-top:0;"><small>By submitting this form, you are granting: Los Angeles Review of Books, 6671 Sunset Blvd., Ste. 1521, Los Angeles, California, 90028, United States, http://lareviewofbooks.org permission to email you.</small></p>

		    	</div>
		    	<div class="grid-5 hide-mobile hide-tablet padding-0" data-mh="newsletter" style="background:url(https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/themes/larb/resources/assets/images/feedyourhead_sidebar.png) center -30px no-repeat;background-size: cover;">
		    	</div>
		    </div>
		    <div class="modal-footer" style="border-top: 1px solid #e5e5e5;">
		      <a href="#!" id="newsletterModalExisting" class="left waves-effect waves-light btn-flat">EXISTING SUBSCRIBER?</a>
		      <a href="#!" class="left modal-close waves-effect waves-light btn-flat">DISMISS</a>
		    </div>
  		</div>
		
		<div id="searchMode">
			<div class="overlay"></div>
			<div id="searchModeForm">
				<div class="container">
					<div class="advanced-searchmode-logo-fixed"></div>					
					<div class="grid-12">
						<form action="/archive/advanced-search#results" medhod="get">
							<input name="keywords" id="searchModeFormInput" type="search" class="advanced-searchmode-input" value=""/>
							<label id="searchModeFormLabel" class="advanced-searchmode-label">START TYPING...</label>
							<input type="hidden" name="state" value="everything"/>
						</form>
					</div>
					<div id="searchModeHint"><b>PRESS ENTER TO SEARCH</b>, OR ESC TO EXIT</div>
				</div>
			</div>
		</div><!--/div#searchMode-->
		
		<script>			
			jQuery(function(){jQuery("#searchModeFormInput").keyup(function(){var e=jQuery(this).val();""!==e?jQuery("#searchModeFormLabel").fadeOut(300):jQuery("#searchModeFormLabel").fadeIn(300)}),jQuery("a.search-trigger").click(function(){var e=jQuery("#searchMode");e.addClass("active"),jQuery("#searchModeFormInput").focus()}),jQuery(document).keyup(function(e){27===e.keyCode&&jQuery("#searchMode").removeClass("active")}),jQuery("#searchMode div.overlay").click(function(){jQuery("#searchMode").removeClass("active")})});
		</script>	
				
		<!-- / MODALS -->
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/themes/larb/resources/assets/js/vendor/js.cookie-2.1.2.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/themes/larb/resources/assets/js/script.js?ver=0.3.25'></script>
<script type='text/javascript' src='https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/themes/larb/resources/assets/js/vendor/materialize.js?ver=0.97.3'></script>
<script type='text/javascript' src='https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/themes/larb/resources/assets/bower_components/unslider/dist/js/unslider-min.js?ver=0.97.3'></script>
<script type='text/javascript' src='https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-content/themes/larb/resources/assets/css/vendors/social-share-kit/js/social-share-kit.min.js?ver=1.0.8a'></script>
<script type='text/javascript' src='https://lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

				
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-21320575-1', 'auto');
		  ga('send', 'pageview');
		  		</script>
	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Content Delivery Network via lareviewofbooks-org-cgwbfgl6lklqqj3f4t3.netdna-ssl.com
Application Monitoring using New Relic

Served from: lareviewofbooks.org @ 2018-08-02 11:34:52 by W3 Total Cache
-->